[warez magazine] - Первый в сети off-line журнал о WareZ

Modding - Сделай Сам! Статьи, Рекомендации, Советы, Новости Юмор Новинки Компьютерных Игр Новости Сети Урок Фотошоп Музыка, Фильмы, Игры! только прямые ссылки! Обзоры из Мира Железа Хит Парад Новейших Программ

10 Номер Журнала [warez magazine] !Юбилейный!
by CyberMad

Очень много чего произошло за то время пока меня не было, много чего хорошего и не обошлось и без грязи, но об этом я говорить не хочу во первых это вам не интересно во вторых, мне не в кайф об этом писать! этоже в какой то степени юбилейный 10 релиз журнала, ну хоть какаято радость! а вообще не будем растраиватся! :-)) (От Розарио Агро) еще не кто не уходил!!! это я так о своем тем кому надо тот поймет... в данный момент пока вы все это дело читаете я уже напраляюсь на ВДНХ на кубок мира по снойборду в дисциплине (Big Air) да да...это вам не казявки трескать, если же вы успеете то тоже можете подъехать будет весело!

Подписка на рассылку новостей от журнала [warez magazine]
E-mail:
© 2004-2005 [warez magazine] editor and support by CyberMad ICQ - 3385309


ИЗОБРЕТЕНИЕ ГОДА
by_inauka.ru

Телепортация - мгновенный перенос тела из одной точки в другую. Стоит ли говорить, что телепортация является одним из любимых приемов фантастов всех времен и народов. В таком виде телепортация противоречит всем законам науки. Но в 2004 году телепортация стала реальностью. Ведь под телепортацией можно понимать не перенос, а полное воссоздание в другой точке физических свойств и характеристик какого-то объекта.

В 40 лабораториях мира в последние годы велись эксперименты, в которых предпринимались попытки телепортации квантовых состояний различных частиц. Исследования имеют важнейшее прикладное значение для создания принципиально нового поколения квантовых компьютеров неизмеримо более высокой мощности. Информация в них будет передаваться описанным образом и станет измеряться не в битах, а в кубитах.

И вот казавшаяся заумной абстракцией квантовая физика наконец перешла на прикладные рельсы. 21 апреля 2004 года в Австрии осуществлена первая коммерческая транзакция с применением квантовой криптографии. Профессор Антон Цайлингер из Венского университета перевел 3 тысячи евро, полученных от мэра, из ратуши в ближайшее отделение банка по оптическому волокну с кодом, упакованным в квантовое состояние фотона. Это наиболее защищенный из всех возможных способ передачи информации. Ключ кода произведен в банке на кристалле, преобразующем фотоны лазера в пары "спутанных" фотонов. Один фотон каждой пары оставался в банке, другой отсылался в ратушу. Измерив поляризацию фотонов, можно разделить их на две линии, по аналогии с двоичной системой компьютеров, и использовать эти линии в качестве ключа.

Взаимосвязь объектов на квантовом уровне имеет аналогию во взаимосвязи физических предметов и явлений. Скажем, на футбольном поле форвард Булыкин собирается ударить по воротам. Глядя на тренера Ярцева, можно узнать, забил форвард гол или нет. С другой стороны, узнав, что Булыкин ударил по воротам, можно с определенной вероятностью предвидеть реакцию тренера. По существу, это полная аналогия информационных каналов, которые существуют между частицами в микромире, что, конечно же, футболисты не должны принимать на свой личный счет.

Как ни печально, квантовая телепортация непригодна для того, чтобы переносить человека из одного места в другое. Прежде всего, процесс обработки данных и их расшифровки занимает неизмеримо больше времени, чем тысячные доли секунды, которые сохраняется связь между точкой сборки и точкой разборки даже в лучших экспериментах. По этой причине вероятность того, что копия будет подобна оригиналу, падает до слишком рискованных для живых существ величин.

Самый мощный сканер откроет тайны мозга
by_cnews.ru

Не имеющая аналогов в мире машина, построенная компанией GE Healthcare для Иллинойского университета (Чикаго), оснащена магнитом, позволяющим создавать магнитное поле напряженностью 9,4 Тесла. Как сообщает CNN, сверхмощный магниторезонансный сканер будет использоваться при проведении медицинских исследований. Он позволит собирать информацию быстрее, чем его предшественники, и поможет подбирать оптимальную методику лечения для парализованных. По словам сотрудника GE Healthcare Дэвида Вебера (David Veber), высокая напряженность магнитного поля позволит медикам изучать процессы, протекающие в мозге человека, с беспрецедентно высоким разрешением. В частности, становится возможным наблюдать процессы развития метаболизмов мозга, в то время как сканеры меньшей мощности позволяют лишь исследовать его анатомические строение.

«Чем мощнее используемый магнит, тем больше информации о мозге можно получить, что, в свою очередь, позволит поднять уровень медицинского обслуживания, — пояснил он.

Большинство магниторезонансных сканеров, используемых в медицине в диагностике новообразований мозга и других анатомических аномалий, создают магнитное поле напряженностью от 1,5 до 3 Тесла. С помощью сканеров, основанных на методе магнитного резонанса, удается определить наличие в живых тканях таких «строительных кирпичиков» метаболических процессов, протекающих в мозге человека, как фосфор, углерод, азот и кислород. Это дает медикам возможность подробно исследовать такие функции головного мозга, как память, зрение и языковая деятельность. Стоимость магниторезонансного сканера составляет около $1 млн. за каждую Теслу напряженности поля.

«Становится возможным не просто исследовать анатомию мозга, — поясняет Дэвид Вебер, — но и получить достоверную информацию о функциях мозга и других органов и о том, как протекают процессы в них». При этом, подчеркивает он, магнитное поле большей напряженности позволяет исследовать более «тонкие» процессы в мозге, позволяя осуществлять мониторинг больных (включая и паралитиков) и анализировать, какое влияние на них оказывают те или иные методы лечения. «Открывается возможность понять, почему определенные медицинские препараты оказывают воздействие на определенных людей, либо, наоборот, не оказывают», — сказал он. При этом основным преимуществом систем на основе более крупных магнитов, по словам г-на Вебера, является более высокая скорость сбора информации.

«Это — самый мощный магниторезонансный сканер из когда-либо построенных, — сказал Дэвид Вебер. — Его мощность близка к теоретическому пределу технологий, используемых в настоящее время. Он также самый крупный по размерам, какой только можно создать с использованием современных материалов».

По мнению доктора Кейт Тальборн (Keith Thulborn), директора центра магниторезонансных исследований Иллинойского университета, который будет эксплуатировать сканер и проводить исследовательскую работу с его помощью, «для медицинского сообщества он означает революцию, сравнимую по значимости с переходом от радио к телевидению».

Цунами
by_warez.nxt.ru

175 000 погибших в этой трагедии. Не говоря о милионах пострадавших. Эксклюзивное видео. скачать видео если ссылка сдохнет просите в асю выложу на сайте..

Cамое высокое здание в мире!
by_warnet.ws

На Тайване пройдет церемония официального открытия самого высокого здания в мире, башни "Тайбэй 101. Новый небоскреб, построенный в центре тайваньской столицы, достигает в высоту 508 метров, что более чем на 50 метров выше обладателей предыдущего мирового рекорда - башен-близнецов "Петронас" в столице Малайзии Куала-Лумпуре.

Строительство небоскреба-рекордсмена началось в 1999 году, а мировой рекорд по высоте был побит еще в октябре 2003 года, когда на крыше здания был установлен остроконечный шпиль. По мнению специалистов, башня "Тайбэй 101" станет одним из самых технически совершенных зданий в мире. В здании будут действовать самые быстрые лифты в мире, поднимающиеся со скоростью более 1000 метров в минуту (63 километра в час). Время подъема с первого этажа на 89-ый, где находится главная обзорная площадка, составляет всего 39 секунд. В башне 101 этаж. Первые шесть этажей будут отведены под торговые центры и рестораны, на верхних уровнях разместятся офисы крупных тайваньских и иностранных компаний. Конструкторы утверждают, что небоскребу не угрожают ни тайфуны, ни землетрясения, случающиеся на Тайване несколько раз в году. Для большей устойчивости на 88 этаже закреплен огромный 800-тонный амортизатор, который не позволяет зданию серьезно отклоняться от своей оси во время подземных толчков. С землетрясением связана трагическая страница истории строительства небоскреба. 31 марта 2002 года во время землетрясения силой 6,8 баллов по шкале Рихтера, с 56 этажа вниз сорвалась клеть с пятью рабочими. После этой трагедии строительство было заморожено на полгода, но подрядчикам удалось убедить власти, что самому зданию ничего не угрожает. Торжественное открытие башни станет частью новогодних торжеств на Тайване и будет сопровождаться театральными представлениями и фейерверками.

Супер-водоотталкивающие ноги водомерки
by_uinz.ru

Китайские ученые показали, что конечности водомерки имеют специальную иерархическую систему щетинок разного диаметра. Именно благодаря ей насекомое может свободно скользить по поверхности воды. Сюэфенг Гао из Института Химии Китайской Академии Наук (Пекин) и Лей Цзиан из Национального Центра по нанонауке и нанотехнологиям (Пекин) с помощью специальной камеры исследовали особенности соприкосновения ноги водомерки с водой. Удивительно, но конечность не пробивает поверхность воды, пока не сформируется впадина глубиной примерно 4.4 мм. Максимальная сила поддержки, действующая на ногу, достигает 152 дины, в 15 раз больше, чем вес тела насекомого. Значит, нога обладает сильными водоотталкивающими свойствами. Для сравнения ученые провели эксперимент с "модельной" ногой из кварца приблизительно одинаковой формы и размера. Такая "нога" была покрыта водоотталкивающим веществом гептадекафлуородецилтриметоксиланом. На такую ногу со стороны воды действовала сила поддержки всего 19.05 дин. Это где-то на грани. Достаточно, чтобы "воображаемое насекомое" удержалось на воде, но недостаточно, чтобы оно свободно двигалось по водной глади.

Подписка на рассылку новостей от журнала [warez magazine]
E-mail:
© 2004-2005 [warez magazine] editor and support by CyberMad
100% работоспособность ссылок не гарантируется! проверяйте все скачиваемые файлы антивирусными программами! 		ICQ - 3385309


Алида / Alida
by_release.ru

Когда-то у них было все: концерты, поклонники и деньги. Теперь не осталось ничего, кроме воспоминаний, пластинок и старых обид. Лишь остров Алида помнит о временах их славы и надежно хранит их богатство. Остров, куда вы вернулись, чтобы найти ответы на все вопросы.

Чтобы довести игру до совершенства, ее создатели потратили пять лет жизни. Результат их труда - огромный мир, своей изощренностью поражающий самых искушенных любителей квестов!

Особенности:

• Логический квест, один из лучших в своем жанре.
• Огромный остров, обещающий долгие и опасные приключения.
• Головоломки с различным уровнем сложности
• Невероятный игровой мир, созданный талантом художника Коса Руссо (Cos Russo)

Системные требования:

• Windows 98/2000sp4/XPsp1
• Pentium III 700 МГц
• 128 Мбайт ОЗУ(256 для WinXP)
• 300 Мбайт свободного места на жёстком диске
• Видеокарта TNT2 или лучше
• поддержка разрешения 800x600х32
• звуковая карта

Colin McRae Rally 2005
by_gamepro.h12.ru

Colin McRae серия привлекает тот тип игроков, которые предпочитают игры по управлению автомобилем серьезные и чрезвычайно реалистичные, и этот франчайзинг редко разочаровывает в этом смысле. Это - не игра, где Вы можете все время нестись вперед не отпуская ваш палец с акселератора как в бесчисленных аркадных симуляторах. Colin McRae требует от вас совершения точного до пиксела поворота время от времени, и это - всегда было тем, что раздражало до ужаса новичков и восхищало ветеранов. Да, Colin McRae 2005 продолжает эту традицию, чтобы быть скорее "крепко стоящим на ногах симулятором", нежели упрощенным аркадным развлечением.

И никто собственно и не против верности традициям, если бы этот новый релиз заметно отличался от последнего (который я думаю, что большинство игроков все еще имеет на своих машинах), но это - не так. Фактически довольно трудно выразить какое-либо серьезное и глобальное различие между этими двумя игровыми проектами. Но в конечном счете, это не такая уж большая проблема так как 2005 версия действительно предлагает кучу того же самого, но в значительно большей степени, что все Вы могли когда-либо хотеть от раллийной игры.

Как и с предыдущими играми во франчайзинге Colin McRae Rally 2005 сосредотачивается на том, чтобы быть раллийным симулятором скорее чем скоротечным гоночным симулятором, и требует определенного уровня навыка вместо того, чтобы просто зажать вниз кнопку акселератора. Вы будете постоянно находить себя в необходимости исправлять позицию вашего автомобиля на трассе, где каждый удар и толчок немного изменяет ваше направление, в то время как слишком сильное ускорение заставит ваш автомобиль быстро потерять тягу особенно на свободных протяженных участках.

CMR 2005 берет лучшие возможности его более ранних воплощений и поднимает число транспортных средств к 30, от Тойота Celica GT-FOUR и Mitsubishi Lancer Evo VIII до Alfa Ромео 147 GTA и VW Beetle RSi. Каждое транспортное средство управляется по-своему, и с отчетливым вниманием к реалистичной пропорциональности, где таким образом 2WD Peugeot 205 великолепен на прямой трассе, но не может справляться также хорошо с быстрыми поворотами 4WD Subaru Impreza WRX. Здесь нет сильно заметного ухудшения исполнения и поведения на дороге, но определенно есть разграничение на чуть лучшие и чуть худшие типы транспортного средства для определенных курсов и трасс, а также для разных стилей вождения.


Gigabyte GeForce 6800GT
by_ferra.ru

Gigabyte GeForce 6800GT на базе графического процессора от калифорнийской компании NVIDIA. Эта плата основана на графическом интерфейсе AGP 8x и поддерживает шейдерную модель третьей версии.

Можно со 100% уверенностью сказать, что 2005 год станет годом шины PCI-Express. Вся индустрия графических акселераторов плавно переходит на этот стандарт, что влечёт за собой необходимость для конечного пользователя апгрейдить весь компьютер разом, а не по частям. Если задуматься, то покупая ультра новое железо сегодня, мы полностью теряем совместимость с предыдущим поколением компьютеров. Процессоры теперь устанавливаются в Socket LGA775 для Pentium 4 или Socket 939 для Athlon, память на материнских платах плавно переходит на DDR2, а все современные видеокарты просятся в PCI-Express 16x слот, и всё это железо даже на физическом уровне не совместимо с предыдущим поколением. Но не стоит забывать и о плавно отходящем на второй план AGP 8x стандарте, ведь 90% парка мощных машин сейчас нуждаются только в апгрейде видеосистемы, и для этого совсем не обязательно менять всю платформу в целом.

Превращаем монитор в телевизор HDTV
by_cifrovik.ru

Если денег на полноценный телевизор, поддерживающий стандарт HDTV, не хватает, но смотреть программы в этом формате очень хочется, можно попробовать воспользоваться устройством Bluebox HD II производства корейской компании Sigmacon. Это некая «примочка» к обычному монитору, содержащая внутри TV-тюнер и коммутатор, позволяющий переключать источник отображаемого сигнала – непосредственно с тюнера, или с компьютера. Для удобства прилагается также пульт ДУ. Просто для просмотра телепередач, естественно, компьютер включать не требуется. Bluebox HD II поддерживает форматы HDTV 1080p/i/720p/480p, максимальное разрешение – 1920 X 1080, а также аналоговый NTSC, форматы вывода – 16:9/4:3/letterbox (обрезание широкоформатного изображения по краям), экранное меню, порт USB, есть возможность захвата сигнала для последующей записи на компьютере. Цена пока неизвестна.

Удобная защита от перехвата радиосигнала
by_cifrovik.ru

Компания Force Field Wireless разработала новый продукт для снижения утечек сигналов, идущих от беспроводных устройств. Новый спрей наносится на стены комнаты или помещения и препятствует перехвату сигналов, идущих в частотном диапазоне от 100 МГц до 5 ГГц. Это достигается за счет использования в спрее медной стружки и добавления алюминия.

DefendAir не является токсичным, не содержит свинца и полностью соответствует требованиям Американского Агентства по Защите Окружающей Среды. Стоимость одного литра такой краски составляет $34. Кроме того, компания представила пленку для стекол с теми же свойствами.

USB: теперь греем кофе
by_cifrovik.ru

Скажите, сколько прошло с тех пор как мы последний раз писали о USB безделушке? Правильно – не много. Так вот теперь, после USB хаба с рыбками и жабами и USB новогодних ёлок, мы с радостью сообщаем Вам о том, что теперь Вы можете греть (или, по крайней мере, не дать остынуть) кофе с помощью USB грелки. Все просто: одеваем чехол-грелку на кружку, застегиваем липучку и подключаем провод к USB порту. Кстати, длина провода почти 1,5 метра.


Нормы Алкоголя
by_poxe.ru

Стакан спиртных напитков губит в нашем мозгу 1000–2000 клеток. Погибшие умственные клетки не восстанавливаются. Проанализирую ситуацию с точки зрения человека, получившего вышку по математике:

В мозгу насчитывается около 3 миллиардов клеток. Работают до 10%. Следовательно, 2.7 миллиарда лишние Стакан = 1000 клеток. Следовательно, человек без вреда может употребить 2.700.000 стаканов. В пересчете на водку, 2.5 стакана = 1 бутылке, следовательно 2.700.000/2.5 = 1.080.000. Значит, если учесть, что максимальный срок алкоголика 55 лет, а пить он начинает, ну, пусть с 15, то имеем 40 лет стажа. Переводим в дни: 40*365=14000. Дозу делим на дни: 1080000/14000 =~ 77 бутылок водки ежедневно.

Вывод: умереть от недостатка клеток можно, если пить по 10 бутылок водки за завтраком, 40 за обедом и 30 за ужином. Что и требовалось доказать.

pic
by_prus.ru

Особенности проживания с мужчиной
by_warez.nxt.ru

А может, они - инопланетяне?

Понедельник

Все, с сегодняшнего дня не ругаюсь с любимым! Не пилю, не брюзжу, перевожу все плохое в хорошее! Вернувшись с работы домой прямо на пороге "вступила" в ботинки 46-го размера, оставленные в 5ой позиции (ага, милый пораньше вернулся домой). Разделась, зашла в ванную, на стиральной машинке лежат дорогостоящие часы, подаренные мужу на юбилей начальником (молодец, помыл руки после улицы!). По дороге на кухню споткнулась о портфель, расположившийся поперек коридора, чуть не упала (ну и правильно, надо под ноги смотреть, и ничего что здесь в принципе ничего стоять не должно) На кухне обнаружила: галстук на спинке стула (молодец, снял, чтобы не испачкать), абсолютно пустую кастрюльку, из-под приготовленного вчера рагу (хороший аппетит у мужчины это к добру, ничего сейчас на скорую руку чего-нибудь приготовлю), и гору грязной посуды… Далее можно было проследить передвижения моего ненаглядного по мере оставляемых им вещей, только мой позитивный настрой угасал с каждым шагом. Я уже не могла найти положительного в валяющемся на диване костюме (странно, почему он не на вешалке, ведь там гораздо удобнее). Ни в газетах, видимо уже прочитанных и ненужных, а потому разлегшихся на полу (а в мусорном ведре им было бы удобнее). Ни в 2-х черненьких комочках, приютившихся под диваном… Это были носки, которые по какой-то загадочной причине у 99% мужского населения "живут" в самых загадочных местах - но только не в корзине для грязного белья. Да-а-а, вот тебе и выбор: сделать замечание и остаться занудой или все-таки тихонечко все убрать, и стать лучшей женщиной на свете?!
Среда
Сегодня святой день: футбол! Может все-таки мне лучше сегодня к маме поехать? Или на работе задержаться… Нет, рискну - пойду домой.
Итак, разговаривать нельзя - а вдруг мой ненаглядный пропустит хоть одно слово, сказанное комментатором! Это же целая трагедия (хотя я абсолютно не понимаю, почему - ведь футбол смотрят, а не слушают?!)
Проскользнула на кухню. Ой, надо срочно постелить на стеклянный стол что-нибудь мягкое, а то в прошлый раз после гола "нашим" на нем такая царапина (любимый в расстройстве ударил по столу пультом, пульт еще жив)!
О, видимо перерыв: совершен набег на кухню, взяты припасы для следующего тайма. А пока есть 15 мин. Дорогой успел посмотреть все каналы, которые ловит наш телевизор. Ну почему они не могут смотреть что-то одно, а яростно щелкают пультом, пытаясь одновременно посмотреть новости на всех программах, пару боевиков, ну и еще какой-нибудь ужасный обзор криминальной хроники за неделю?
Пошел второй тайм… Судя по крикам из комнаты, нашим надо напрячься. Миленькие, ну забейте, пожалуйста, так хочется, чтобы сегодня все в квартире осталось целым и невредимым.
Итак, раздался дикий вопль и…тишина. С нетерпением жду: это провал или? Мой болельщик с умильным видом зашел на кухню, чмокнул меня и потребовал еды.
Фууууух, выиграли.
Суббота
Как хорошо, выходной. У любимого романтическое настроение: с утра ушел на кухню и что-то делает. Прошло 20 мин., кушать охота, но я еще полежу, все-таки не часто такое бывает. Не выдерживаю. Иду на кухню.
По дороге встречаю моего хозяйственного с подносом. Кофе, фрукты, тосты, йогурты… завтрак в постель. После совместно съеденного завтрака, милый уютно устроился у телевизора с чувством выполненного долга. Я понимаю, молодец. Ладно, отнесу поднос на кухню…
Боже, что это? Следы приготовления завтрака видны повсюду: крошки от хлеба на столе, сладкие пятна, видимо от фруктов, следы убежавшего кофе на плите куча использованных ножей (зачем ему столько?). Но зато был завтрак в постель… Буду убираться и готовить обед.
Воскресенье
Ну вот, и пролетела неделя. Завтра опять все по новой: ранний подъем, суматошный день. Дома, уставший после тяжелого трудового дня мужчина, будет приходить в себя перед телевизором, а я за это время быстренько ужин поставлю, поиграю с ребенком, закину стираться белье, поболтаю с подружкой и подумаю, в чем завтра идти на работу…
Иногда ко мне приходит мысль: ну почему мы такие разные? Ну как могут два существа одного вида, отряда, семейства так отличаться друг от друга и при этом жить вместе? Возможно, мужчины - инопланетные существа, только этим я могу объяснить такую огромную разницу между нами. И тогда сразу становиться ясно, почему они так не похоже на нас делают такие элементарные вещи.
Хотя, если быть до конца откровенной - это не так уж и плохо. Все это, я не за что бы ни променяла на свободные вечера в чисто убранной, тихой квартире, где кроме моих вещей в лучшем случае будет еще поводок собаки, где я смогу бесконечно смотреть бразильские мыльные оперы, но при я не смогу уткнуться ночью в плечо моему инопланетянину…

pic
by_prus.ru

Жопа
by_vein.ru

Почему смеются дети
Раз, два, три, четыре, пять.
Позабыли все на свете
Даже бросили играть

Просто кто- то слово жопа
Бросил мимо проходя
Просто брякнул вслух , и опа
Будто в улей попадя .

И смеются ребятишки
Говоря на все лады
Жопа, в жопе , бросив книжки
Тихий час им до балды

И простым веселым счастьем
Засветились их глаза
Стало по-фигу ненастье
Отказали тормоза Жопас , жопинс, жопуковский,
Жопин жопит жопака.
Жопа круче чем Чуковский
Жопа круче Маршака .

И не знал мужик прохожий
Сколько счастья им принес
Так то братцы, жопа все же
Посильней чем дед мороз

Потому что мать природа
Жопу всем стремится дать
Потому что у народа
Нынче жопу не отнять

Вот поэтому засранцы
Даже бросили играть
Вот такая жопа братцы
Раз, два, три, четыре, пять.

Собачья Любовь
by_webpark.ru


Дракула 3000 (Фантастика, Ужасы, 2004)
by_dload.net.ru

Надеясь поживиться добычей, искатели приключений Мина, Ван Хельсинг и их лихие напарники проникают на борт судна, чтобы в его мрачных коридорах обнаружить зловещий груз – 50 гробов. К несчастью для экипажа, в недрах "Деметра" уже пробудилось от долгого сна древнее зло, и теперь оно жаждет человеческой крови. Вечный космический мрак – идеальное убежище для вампира третьего тысячелетия. Теперь единственная надежда его жертв – спасительные лучи Двух Солнц Халброна, куда пираты устремляются со скоростью света...

Скачать

2Pac - Loyal to the Game
by_nk.tts.lt

1. Soldier Like Me (Return of the (3:50)
2. The Uppercut Feat. E.D.I. & Yo (3:50)
3. Out on Bail (Prod by Eminem) (3:54)
4. Ghetto Gospel Feat. Elton John (3:58)
5. Black Cotton Feat. Eminem Kast (5:03)
6. Loyal to the Game Feat. G-Unit (3:23)
7. Thugs Get Lonely Too Feat. Nat (4:48)
8. N.I.G.G.A. (Never Ignorant Abo (3:02)
9. Who Do You Love (Prod by Emine (3:28)
10. A Crooked Nigga Too (Prod by E (2:55)
11. Dont You Trust Me (Prod by Emi (4:55)
12. Hennessey Feat. Obie Trice (Pr (3:27)
13. Thug for Life (Prod by Eminem) (3:04)
14. Po Nigga Blues Feat. Ron Isley (3:39)
15. Hennessey Feat. E.D.I. of the (3:17)
16. A Crooked Nigga Too (Prod by R (4:03)
17. Loyal to the Game Feat. Big Sy (4:20)

Скачать


Гетто-моддинг верхней панели ситемника
by_casemods.ru

Я собираюсь начать с простого, но крайне эффективного мода для корпуса Chieftec. Не секрет, что верхняя стенка этих корпусов не снимается, это доставляет много трудностей. Я вам покажу, как их преодолеть.

Спереди корпуса вы можете увидеть две заклепки, которые держат верхнюю крышку.

Сзади еще три. Картинка оправдывает себя – берем дрель и сверлим эти заклепки.

Очень полезная идея- закрыть заднюю стенку листом бумаги, чтобы стружка не попала внутрь корпуса.

Здесь еще две заклепки… Просто сверлим их, и снимаем верхнюю крышку. Для этого вам нужно потянуть вперед и слегка вверх.

Вы можете увидеть на этой картинке места, где были заклепки.

Ладно, давайте приступим к улучшению верхней крышки. Я отметил несколько меток карандашом.

И сверлим! Теперь вы можете увидеть приятный синий свет, исходящий из отверстий от неоновой лампы. Особенно красиво это выглядит в темноте. Я не стал заменять заклепки чем-либо, крышка и так крепко держалась. Тем более так намного быстрее можно будет получать доступ к винтам. И так, немного усилий и получаем эффективный, практичный, эстетический мод – что вам еще надо?


Огненное кольцо
by_spector.net.ru

Трюк не совсем стандартен и довольно сложен, но эффект получается впечатляющим. Давайте его рассмотрим.
Трюк не совсем стандартен и довольно сложен, но эффект получается впечатляющим. Давайте его рассмотрим.
1. Создадим новый рисунок нужного вам размера и зададим в качестве фонового белый цвет. Произвольным шрифтом напишем любую фразу, которая будет обрабатываться для создания эффекта. От самого текста в итоге не останется и следа . Растеризируем слой (Layer > Rasterize > Layer) и заливаем изображение фоном: Edit > Fill (use: white; mode: multiply).

2. Теперь используем фильтр Gaussian Blur (Filter > Blur > Gaussian Blur) с параметром Radius равным 1,5. Затем вызываем фильтр Polar Coordinates (Filter > Distort > Polar Coordinates) с параметром Polar to Rectangular. Тут начинается самое интересное. Мы имеем картинку подобную следующей:

3. Переворачиваем изображение на 90 градусов по часовой стрелке (Image > Rotate Canvas > 90 CW) и еще 2 раза вызываем фильтр Polar Coordinates сочетанием клавиш Ctrl+F. Получится примерно следующее:

4. Теперь инструментом Move Tool (V) перемещаем центр нашего изображения к правой границе холста. При этом слой выйдет за пределы рабочей области, но этого бояться не нужно. Переместив слой, потянем за его левую границу и тем самым расширим:

5. Выбираем инструмент "Ластик" (Eraser [E]) и стираем все лишнее:

6. Вызываем Filter > Stylize > Wind, затем подкорректируем гамму: Image > Adjust > Auto Levels. Инвертируем изображение (Ctrl+I) и еще несколько раз используем фильтр Wind. Зтем перевернем изображение на 90 градусов против часовой стрелки: Image > Rotate Canvas > 90 CCW.

7. Применяем Filter > Distort > Polar Coordinates (option: rectangular to polar). Можно немного повращать слой и изменить его размеры.

8. Вызываем Image > Adjust > Hue/Saturation в режиме "Colorize" и начинаем экпериментировать с цветами.

Посмотрите на картинку ниже. Впечатляет? Раскрою пару секретов. Качество "огненного кольца" напрямую зависит от изображения полученного на 5-м этапе. Придется немного поэкспериментировать, чтобы подобрать оптимальный вариант. В картинке от 6-го этапа вы можете наблюдать светлую часть слева - она сделана вручную с помощью кисти. Это тоже маленький секрет, который позволяет добиться еще более грандиозного эффекта. Длина "лучей" кольца зависит от фильтра Wind: чем больше он был использован, тем длиннее лучи.


Scarabay 2.5
by_tusnya.net

Вышла новая версия менеджера паролей СКАРАБЕЙ 2.5. SCARABAY 2.5 хранит секретные сведения логины, пароли, номера кредитных карт, пин коды, серийные номера и ключи к программам в зашифрованном виде, телефоны, ... . Вводит эти данные в любые поля ввода любых форм легким перетаскиванием мыши. Хранит адрес страницы, одним щелчком запускает нужную Интернет страницу. Количество записей, баз данных, пользователей неограниченно. Имеет встроенный настраиваемый генератор безопасных случайных паролей. Позволяет работать с программой на одном компьютере неограниченному числу пользователей, но доступ к данным имеет только их владелец. Программу и данные можно скопировать на любой носитель(флеш, дискета…) и работать с данными с носителя или на другом компьютере.

Скачать

HTML Password Lock 2.8
by_podborka.ru

Программа позволяет защитить паролем веб-страницу или целый веб-сайт, при этом не используется никакое серверное программное обеспечение. HTML Password Lock имеет удобный интерфейс в виде мастера. Можно устанавливать на страницу просто пароль, а можно имя пользователя/пароль.

Скачать

Longhorn Transformation Pack v.8
by_warez.nxt.ru

Для тех кто юзает Windows XP SP2 или Windows Server 2003, есть возможность трансформировать графический интерфейс под Windows Longhorn. Подменяет практически все, прост в использовании.

Скачать

Site Translator 2.39
by_vip-soft.net

Популярная программа для перевода Web-сайтов! Site Translator переводит иностранные Web-сайты на русский язык «на лету», полностью сохраняя исходное форматирование. Translator Internet поможет перевести запросы к основным поисковым серверам.

Скачать Сrack

WinGet 1.9
by_nnm.ru

Зарелизило добрую качалку файлов WinGet 1.9 (676KB, Freeware)! Поддерживает многопоточность, умеет сама дозваниваться до провайдера, полная интеграция в браузер и перехват ссылок. Отличный джентльменский набор, при удобном аскетичном интерфейсе и маленьком дистрибутиве. К тому же - бесплатно :)

Скачать

VSO BlindWrite Suite 5.2.9.142
by_nk.tts.lt

Blindwrite Suite позволяет создавать и копировать практически любые CD диски, в том числе и защищенные. Пакет состоит из двух модулей - BlindRead и BlindWrite, отвечающих за чтение и запись соответственно. Программой поддерживаются более 160 типов (IDE, SCSI, USB, USB 2.0 и 1394) пишущих приводов. Драйвер Patin-Couffin обеспечивает работу PNP и горячее подключение/отключение устройств. Естественно, обеспечена работа в DAO, SAO и RAW режимах,а также запись On-The-Fly. Модуль BlindRead умеет работать с образами дисков типа ISO, CUE и BWT. Есть возможность создания аудио CD напрямую из MP3 файлов и совместной работы с программами-эмуляторами CD, такими как Daemon Tools. Имеется поддержка тем Windows XP.

Скачать Crack

Restart 1.53
by_mars-planet.ru

Данная программа позволяет прямо из Windows выполнить команду перезагрузки компьютера и загрузить его с другой операционной системой.

Скачать

Internet Download Accelerator v4.0.2.819
by_atfix.com

Internet Download Accelerator - Простой, но эффективный менеджер загрузок, позволяющий не только скачивать файлы по HTTP и FTP протоколам, но позволяющий повысить скорость загрузки в несколько раз. Программа разбивает файл на несколько частей и скачивает их одновременно, что позволяет добить большого прироста производительности. Кроме того, IDA позволяет восстанавливать прерванную загрузку, отслеживать клики в Internet Explorer и следить за буфером обмена, работать по расписанию и т.д.

Скачать Crack

Genie Backup Manager Professional v5.0.23.1286
by_r3mteam.org

Уникальная программа, которая не только сохраняет заданные вами файлы, но и следит за состоянием самых важных файлов и тоже автоматически сохраняет их. Программа для резервного копирования файлов, также умеет работать с почтовыми архивами и другими данными из Microsoft Outlook Express и Microsoft Outlook 2000/XP. Все копии создаются с максимальной экономией времени, и при необходимости сохраненные данные очень быстро и легко восстанавливаются, переносятся на другой компьютер или синхронизируются между двумя компьютерами.

Скачать Crack

Mton 1.0.1
by_just4u.ru

Софтина Mton - это автоматическая система поиска полифонических мелодий on-line в крупнейших коллекциях мелодий. Теперь Вам не надо часами искать в Интернете нужную мелодию (midi, mmf с голосом, миганием, виброй, с голосом wav...)

Скачать


Телефонные приколы или основы пранка.
EXCLUZIVE by Yur@_Prunks.narod.ru
Кто из нас в детстве не баловался по телефону? Бывало, наберешь номер бабки из соседнего дома и начинаешь… Но со временем это забывается. Так вот, есть такие люди, которые занимаются этим более-менее профессионально. Их называют пранкерами, а телефонные приколы в кругах пранкеров называют, соответственно пранком. Они не просто звонят, чтобы самим посмеяться, но и записывают свои приколы для того, чтобы их услышали другие люди. Записываются пранки при помощи модема и специальных прог. Самыми популярными прогами являются Venta Fax, Modem Spy и Advanced Call Center. Venta Fax, пожалуй самая популярная. Главное отличие-это удобный интерфейс и довольно приличное качество записи. Скачать ее вы можете отсюда. Modem Spy отличается от других прекраснейшим качеством записи, но есть один недостаток-подходит только для встроенных модемов. Качайте вот по этой ссылке. Advanced Call Center, как мне кажется мало чем отличается от Venta Fax. Хорошее качество записи, довольно удобный интерфейс. Скачать здесь. О прогах мы поговорили, теперь приступим непосредственно к самому пранку. Чтобы записать хороший пранк нужно минимум две вещи, это отработанный сценарий и хорошая жертва. Перед тем, как звонить, нужно хорошо отработать сценарий разговора, вероятные ответы жертвы. Если вы этого не сделаете, то после каждой реплики жертвы вы будете говорить что-то вроде: "Эээ…" или "Ну…типа…это…" и получится не то, что надо. Второй составляющей является хорошая жертва. Люди, которые сразу кладут трубку, или слишком спокойные нас не интересуют. Нам нужны нестандартные жертвы, которые обматерят тебя с ног до головы или просто которые подыгрывают пранкеру. Теперь поговорим о разновидностях пранка. Их существует очень много, но я остановлюсь, пожалуй, на трех, самых популярных: 1 Тупиковый. Это когда звонят один раз и ставят жертву в тупик своим вопросом. 2 Надоедливый. Это когда звонят несколько раз и достают жертву своими репликами. 3 Технический. Это когда звонят и включают фразы жертв из других пранков. Немаловажной является и безопасность пранкера. Со своего телефона лучше звонить на те номера, где нет определителя номера. Узнать определитель можно по характерным пищащим сигналам между гудков. Но в принципе определитель для пранкера-это не проблема. Есть много способов его обойти, об этом надо писать отдельную статью. Безопаснее всего звонить с карточек IP-телефонии или для междугородних разговоров. В этом случае определить ваш номер практически невозможно, если вы только не звоните в ФСБ. В ментовке пранк трактуют, как мелкое хулиганство, но доказать факт телефонного хулиганства крайне сложно, если только вы сами не признаетесь. Ну вот, пожалуй, и все, о чем я хотел вам рассказать! Ниже приведу список некоторых пранк-сайтов: Prunks.narod.ru Buhalo.tk Prank.ru Prankerz.ru Pranki.ru.

Угон ICQ.
EXCLUZIVE by Serg_serg.net.ru
Этот способ самый удобный и надежный, и особого труда здесь ненужно. Нам понадобится всеголишь две софтины: 4екер и база. Приступим к делу. 1 ) “4екер” , возмем 4екер VerifyMails1.7 , так как он поддерживает много почтовых сервисов..

2 ) “База” , зависит от вас, если вы хотите шестизнаки то 4екаем базу шестёрок, если семизнаки то 4екаем базу семёрок и т.д. , мы будем 4екать базу шестизнаков мыла которых на почтовике hotmail.com, т.к. Тут больше возможности угнать номерок(и). И так нам нужно скачать две этих проги, затем нам нужно все это дело распаковать в одну папку. Включаем 4екер и дальше смотрим на надписи на на картинке (см. Выше).

эту программу вы ни где не найдете! это точно! ссылку на прогу просить в аске или по почте!

Все Девушки Журнала PlayBoy за все года (Фото)
by_itua.info
http://www.mybelovednet.com/playboy/index.html

начиная аж с 1954 года!!! по 2004!

Six Apart собирается купить Live Journal
by_itua.info

Многие называли 2005й годом больших слияний и поглощений. Начинается он с того, что Six Apart, материнская компания блогового сервиса TypePad и Moveable Type собирается приобрести Live Journal.

Сделка может быть анонсирована ближе к концу месяца, сообщают источники близкие обеим компаниям. Сумма сделки не называется. Если покупка произойдет, то Six Apart станет самой большой weblog компанией мира с около 6.5 миллионами пользователей. Это также даст компании шанс в борьбе с Google Blogger и MSN Spaces от Microsoft.

Веблоги стали очень популярными в последние 12 месяцев. Почти 7% взрослого населения Америки признались, что ведут дневники.

Live Journal был основан Брэдом Фитцпатриком (Brad Fitzpatrick) в 1999, задолго до появления компании Six Apart и широкого распространения блогов. Live Journal насчитывает 5,5 миллионов пользователей, но лишь малая их часть являются платными пользователями. Live Journal очень популярен среди подростков и построен на платформе с открытым кодом. Поговаривают, что покупателями Live Journal могут стать и другие, хотя Six Apart самый подходящий.

Виртуальные итоги года. Интернет - зеркало человеческих интересов
by_securitylab.ru

Всемирная сеть превратилась в способ найти новости, послать письмо или прочесть чей-нибудь сетевой дневник. Какие события запомнились в ушедшем году сотням тысяч пользователей Интернета. Сюрприз года. На российском этапе конкурса "Мисс Вселенная" в интернет-голосовании побеждает школьница Алена Писклова. Фотографию на конкурс она присылает ради шутки. Но через несколько дней по Алене сходит с ума весь российский Интернет. На конкурс она не попадает из-за возраста - ей всего 15.

Алена Писклова: "Я решила доказать, что мы - такие девушки, как я, - с такой фигурой, тоже имеем свое место в жизни. Я надеюсь, что внесла свою уверенность в этом девчонкам".

Электронное письмо с ароматом роз. По Интернету научились передавать запахи. В скором времени принтер ароматов обещают запустить в массовое производство.

Что ищут пользователи Интернета чаще всего? Бритни Спирс и Кристина Агилера в 2004-м популярнее новостей из Ирака и президентских выборов в США. В первую десятку самых распространенных поисковых запросов попали также Гарри Поттер и интернет-дневники - они переживают настоящий бум. Даже экс-президент США Билл Клинтон периодически пишет о себе пару строчек. В России бешеная популярность - у онлайн-журнала сотрудницы одного из московских офисов. Под псевдонимом Lee-loo она рассказывает о своей жизни.

Lee-loo: "Я что вижу, то пишу. И, как правило, о таких вещах, о которых многие помалкивают. То есть, я могу написать: я брила ногу и порезалась. Я сижу в душе вся в крови. Какой ужас. Это тут же начинают обсуждать".

В 2004-м целые эпидемии охватывают компьютеры во всем мире. Вирусы Netsky, Buggle и Mydoom приносят убытки в десятки миллиардов долларов. В Интернете начинается война между самими хакерами.

Александр Гостев, аналитик антивирусной компании: "Один из вирусов попадал на компьютер, пытался найти вражеский вирус, уничтожить его и установиться на его место. Это первый такой случай, когда вирусописатели схлестнулись в схватке за наши с вами компьютеры".

Ушедший год для российского сегмента сети - юбилейный. 10 лет как появилось окончание "точка ру". Сегодня пользователей Интернета в России - уже больше 14 миллионов, а глобальная паутина опутала практически всю страну. Тем временем в мире на смену нынешнему уже создают новый сверхскоростной Интернет 2. В сети будущего гипертекст уступит место видеоизображению.

Каждый двенадцатый житель России пользуется интернетом
by_compulenta.ru

29 декабря 2004 года состоялась пресс-конференция министра информационных технологий и связи Леонида Реймана, в ходе которой были озвучены предварительные итоги развития отрасли в 2004 году. "Прогнозируемый объем доходов отрасли информационно-коммуникационных технологий за год составит 770 млрд. рублей, в том числе: от услуг электросвязи - 480 млрд. рублей, от услуг почтовой связи - 35,5 млрд. рублей, от рынка информационных технологий - 255 млрд. рублей", - сообщил министр.

По предварительным данным, привлечение отечественных инвестиций в основной капитал отрасли к концу 2004 года составит 4,1 млрд долларов США, иностранных инвестиций - 1,1 млрд. долларов. Основным импульсом развития рынка, по мнению Реймана, стал вступивший в силу с 1 января 2004 года Федеральный закон "О связи".

Министр также отметил, что количество россиян, пользующихся мобильными телефонами, по предварительным итогам за прошедший год, достигнет 70 млн., то есть на 100 человек приходится 48,5 мобильника. В результате количество абонентов мобильной связи превысит количество абонентов фиксированных линий в 1,8 раза.

Помимо этого, по итогам 2004 года, каждый двенадцатый житель России, пользуется интернетом. А общее количество эксплуатируемых в Российской Федерации персональных компьютеров к концу 2004 году по прогнозам министерства должно превысить 15 млн. штук, (10,4 штуки на 100 человек). При этом производство программного обеспечения и сфера услуг растут быстрее, чем продажа аппаратных средств.

Был отмечен и существенный прорыв в области космической связи, в 2004 году состоялись запуски космических аппаратов серии "Экспресс-АМ", которые позволят российским компаниям расширить цифровое теле- и радиовещание, телемедицину и другие услуги.

Министр также напомнил, что в 2004 году была принята "Концепции развития рынка информационных технологий в Российской Федерации" реализации которой позволит к 2010 году увеличить отрасль ИТ до $40 млрд.

Сотый выпуск "Закладок КТ-Онлайн"
by_computerra.ru

Юбилейный выпуск "Закладок КТ-Онлайн" почти целиком составлен из интереснейших ссылок, присланных читателями. "computerra.ru"